HELP Amigos PACKER ISO PROBLEMA LOOK THE PICTURE, MIRA LA FOTO PORFA PLEASE

What about running packer fix against your template as mentioned in the error message?

1 Like

I Don’t how to do It… That is the problem… Sorry Im learning…

Metasploit… This is regarding this issue:

This comment should fix it:

cd metasploitable3/packer/templates
packer fix *. json # or the single files
2 Likes

Bless you thanks you :grinning_face_with_smiling_eyes:

1 Like